RubyGems Navigation menu

Reverse dependencies for wdd-ruby-ext 0.6.3