RubyGems Navigation menu

Reverse dependencies for weakref Latest version of the following gems require weakref

Total downloads 1,167

For this version 589

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

Ruby, BSD-2-Clause

Required Ruby Version: >= 0

Links: