RubyGems Navigation menu

webkit-gtk2 2.2.0

Ruby/WebKitGtk2 is a Ruby binding of WebKitGTK+ for Gtk 2.0 Toolkit

Versions:

  1. 3.0.8 - April 3, 2016 (6.5 KB)
  2. 3.0.7 - October 6, 2015 (6.5 KB)
  3. 3.0.6 - October 4, 2015 (6.5 KB)
  4. 3.0.5 - September 22, 2015 (6.5 KB)
  5. 3.0.4 - September 21, 2015 (6.5 KB)
Show all versions (22 total)

Development Dependencies:

Authors:

  • The Ruby-GNOME2 Project Team

Owners:

Ee6ffca720cc428d70247dcd7377dd48

SHA 256 checksum:

68ec9410c03658e25c1a9627234e1c7f92cbc8cdbce8a44ce726da3e09956279

Total downloads 15,808

For this version 926

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPLv2.1 or later

Required Ruby Version: None

Links: