RubyGems Navigation menu

webkit-gtk2 3.0.1

Ruby/WebKitGtk2 is a Ruby binding of WebKitGTK+ for Gtk 2.0 Toolkit

Versions:

  1. 3.4.1 - October 16, 2019 (15.5 KB)
  2. 3.4.0 - October 10, 2019 (15.5 KB)
  3. 3.3.9 - October 10, 2019 (15.5 KB)
  4. 3.3.8 - September 09, 2019 (15.5 KB)
  5. 3.3.7 - August 16, 2019 (15.5 KB)
  6. 3.0.1 - September 11, 2015 (6.5 KB)
Show all versions (54 total)

Development Dependencies (1):

Owners:

Authors:

  • The Ruby-GNOME2 Project Team

SHA 256 checksum:

faaed5b96484b08df60b6fca42ac4c2dc2aaec0dbdbf93a91b737a48f72a8994

Total downloads 40,146

For this version 919

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPLv2.1 or later

Required Ruby Version: >= 1.9.3

Links: