RubyGems Navigation menu

webkit-gtk2 3.1.8

Ruby/WebKitGtk2 is a Ruby binding of WebKitGTK+ for Gtk 2.0 Toolkit

Versions:

  1. 3.4.3 - May 10, 2020 (15.5 KB)
  2. 3.4.2 - May 02, 2020 (15.5 KB)
  3. 3.4.1 - October 16, 2019 (15.5 KB)
  4. 3.4.0 - October 10, 2019 (15.5 KB)
  5. 3.3.9 - October 10, 2019 (15.5 KB)
  6. 3.1.8 - July 15, 2017 (6.5 KB)
Show all versions (56 total)

Runtime Dependencies (2):

Owners:

Authors:

  • The Ruby-GNOME2 Project Team

SHA 256 checksum:

a4b185534c4b252ab1f4b693b86e5545a7f78937aedb29154d2d310a730c9c53

Total downloads 44,648

For this version 797

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-2.1+

Required Ruby Version: >= 2.1.0

Links: