RubyGems Navigation menu

Reverse dependencies for webmachine-sprockets Latest version of the following gems require webmachine-sprockets

Total downloads 8,413

For this version 5,784

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Public Domain

Required Ruby Version: None

Links: