RubyGems Navigation menu

Reverse dependencies for webpacker-electron Latest version of the following gems require webpacker-electron

Total downloads 6,237

For this version 1,616

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: