RubyGems Navigation menu

Reverse dependencies for webpacker_lite Latest version of the following gems require webpacker_lite

Total downloads 109,728

For this version 72,608

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: