RubyGems Navigation menu

where_streets 0.5.1

This rubygem does not have a description or summary.

版本列表:

  1. 0.5.1 - September 07, 2022 (439.5 KB)

Runtime 依赖关系 (5):

fast_blank ~> 1.0.1
forwardable ~> 1.3.2
json ~> 2.6.1
msgpack ~> 1.5.1
singleton ~> 0.1.1

所有者:

Pushed by:

作者:

  • hfpp2012copy

SHA 256 checksum:

00554ebe818f15528f89374f07e840a574457f71747901f68dc38f1e44c334df

下载总次数 375

这个版本 375

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MPL

需要的 Ruby 版本: >= 2.6.0

New versions require MFA: true

Version published with MFA: true

相关链接: