RubyGems Navigation menu

will_paginate-bootstrap 1.0.0

This gem integrates the Twitter Bootstrap pagination component with the will_paginate pagination gem. Supports Rails and Sinatra.

版本列表:

  1. 1.0.2 - February 22, 2019 (18.5 KB)
  2. 1.0.1 - July 06, 2014 (18.0 KB)
  3. 1.0.0 - October 13, 2013 (18.0 KB)
  4. 0.2.5 - September 15, 2013 (17.0 KB)
  5. 0.2.4 - August 10, 2013 (17.0 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Nick Dainty

SHA 256 checksum:

ba410deae9f084527e87890dbe36fd98c9a7ec01c6f522a2c8e7211d8a6e4ead

下载总次数 4,158,863

这个版本 173,083

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

相关链接: