RubyGems Navigation menu

Reverse dependencies for win32-mmap Latest version of the following gems require win32-mmap

Total downloads 168,483

For this version 98,343

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Artistic 2.0

Required Ruby Version: >= 0

Links: