RubyGems Navigation menu

Reverse dependencies for winsize Latest version of the following gems require winsize

Total downloads 6,679

For this version 2,533

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.8.7

Links: