RubyGems Navigation menu

Reverse dependencies for wirecard-rails Latest version of the following gems require wirecard-rails

Total downloads 4,736

For this version 1,648

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: