RubyGems Navigation menu

Reverse dependencies for wiser_chat Latest version of the following gems require wiser_chat

Total downloads 5,872

For this version 1,777

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: