RubyGems Navigation menu

wisper-active_tracker 0.1.2

Subscribe to changes on ActiveRecord models

Versions:

  1. 0.1.3 - September 12, 2017 (7.5 KB)
  2. 0.1.2 - September 01, 2017 (7.5 KB)
  3. 0.1.1 - December 15, 2014 (9 KB)
  4. 0.1.0 - December 15, 2014 (9 KB)

Runtime Dependencies (2):

  • activerecord >= 5.0.0
  • wisper ~> 2.0
  • Development Dependencies (2):

    Owners:

    Authors:

    • Mikko Kokkonen

    SHA 256 checksum:

    103fb2e38128a4a3e3c84aa396775c988f1299861e41356a64258419eb704d11

    Total downloads 4,346

    For this version 514

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: