RubyGems Navigation menu

Dependencias inversas para wkhtmltopdf-heroku Latest version of the following gems require wkhtmltopdf-heroku

Total de descargas 3.417.333

Para esta versión 1.228.426

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.8.7

Enlace: