RubyGems Navigation menu

Reverse dependencies for wlog Latest version of the following gems require wlog

Total downloads 16,532

For this version 2,275

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL v3.0

Required Ruby Version: >= 0

Links: