RubyGems Navigation menu

Reverse dependencies for workbook_rails Latest version of the following gems require workbook_rails

Total downloads 2,370

For this version 1,698

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: