RubyGems Navigation menu

Reverse dependencies for workflow-archiver Latest version of the following gems require workflow-archiver

Total downloads 9,830

For this version 764

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: