RubyGems Navigation menu

Reverse dependencies for working-rails Latest version of the following gems require working-rails

Total downloads 7,071

For this version 2,307

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: