RubyGems Navigation menu

Reverse dependencies for wright Latest version of the following gems require wright

Total downloads 15,888

For this version 1,695

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: