RubyGems Navigation menu

Reverse dependencies for xdrgen Latest version of the following gems require xdrgen

Total downloads 2,658

For this version 410

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

ISC

Required Ruby Version: >= 2.1.0

Links: