RubyGems Navigation menu

Reverse dependencies for xing-backend Latest version of the following gems require xing-backend

Total downloads 16,915

For this version 1,584

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: