RubyGems Navigation menu

Reverse dependencies for xmpp Latest version of the following gems require xmpp

Total downloads 1,971

For this version 1,971

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Required Rubygems Version: > 1.3.1

Links: