RubyGems Navigation menu

Reverse dependencies for xmpp_simple Latest version of the following gems require xmpp_simple

Total downloads 2,024

For this version 2,024

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: