RubyGems Navigation menu

xpcomcore-rubygem 0.6.2

Gem to allow for using XPCOMCore via RubyGems

Versions:

  1. 0.6.4 - October 24, 2009 (266 ko)
  2. 0.6.3 - October 21, 2009 (265 ko)
  3. 0.6.2 - October 16, 2009 (263 ko)
  4. 0.6.0 - October 15, 2009 (262 ko)
  5. 0.5.3 - October 12, 2009 (40 ko)
Voir toutes les versions (14)

Dépendances de Development (1):

Auteurs:

  • ggironda

Propriétaires:

530ae314d5114f3c8f593ff2a137b93cCa686fe1e7b0a1b81063cd125bfd68e9

Total de contrôle SHA 256:

0af3c5ed69db55504382d24bd891a95ec73ee647f5bbac9f8fbede6cfbe952f3

Total de téléchargements 28 590

Pour cette version 1 983

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: