RubyGems Navigation menu

Reverse dependencies for xpring Latest version of the following gems require xpring

Total downloads 1,050

For this version 287

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3, != 2.7.0

Links: