RubyGems Navigation menu

ya_direct_api 0.0.1

Yandex direct api wrapper gem

Versions:

  1. 0.0.3 - April 16, 2014 (7.5 KB)
  2. 0.0.2 - April 16, 2014 (7.5 KB)
  3. 0.0.1 - April 16, 2014 (7.5 KB)

Runtime Dependencies:

Authors:

  • Andrey Savelyev

Owners:

C68cc2a59004b6f15be155c1304ade32

Sha 256 checksum:

61770aa36fadd524e507ca07d7e57559691adfbb7f3dea90256c7353e817525b

Total downloads 1,249

For this version 390

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: