RubyGems Navigation menu

Reverse dependencies for yael Latest version of the following gems require yael

Total downloads 1,962

For this version 484

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: