RubyGems Navigation menu

yajl-ffi 0.1.2

Ruby FFI bindings to the native YAJL streaming JSON parser.

Versiones:

  1. 0.1.2 - July 08, 2014 (17,5 KB)
  2. 0.1.1 - June 30, 2014 (17 KB)
  3. 0.1.0 - June 30, 2014 (17 KB)

dependencias de Runtime (1):

ffi ~> 1.9

dependencias de Development (1):

rake ~> 10.3

Propietarios:

Autores:

  • David Graham

SHA 256 checksum:

8037a29cb4001ea9ee90cc82a33058cc6af99db54b66f1ad8f5ccb69c78b9c05

Total de descargas 83.191

Para esta versión 78.914

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: