RubyGems Navigation menu

yamd 0.0.1

This gem offers: classes to subclass and create a manga site crawler; a dowloader to use with these classes; some site-specific scripts.

Versions:

  1. 0.0.4 - February 21, 2018 (8.5 KB)
  2. 0.0.3 - December 25, 2015 (8 KB)
  3. 0.0.2 - December 17, 2013 (6 KB)
  4. 0.0.1 - December 03, 2013 (6 KB)

Runtime Dependencies (2):

Owners:

Authors:

  • Henrique Becker

SHA 256 checksum:

49f49213348ebca1d92ad8fa8459870f3bac456025fe4c65408e62b573893e87

Total downloads 7,109

For this version 1,895

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Public domain

Required Ruby Version: None

Links: