RubyGems Navigation menu

yamd 0.0.4

This gem offers: classes to subclass and create a manga site crawler; a dowloader to use with these classes; some site-specific scripts.

Versions:

  1. 0.0.4 - February 21, 2018 (8,5 ko)
  2. 0.0.3 - December 25, 2015 (8 ko)
  3. 0.0.2 - December 17, 2013 (6 ko)
  4. 0.0.1 - December 03, 2013 (6 ko)

Dépendances de Runtime (5):

Propriétaires:

Auteurs:

  • Henrique Becker

Total de contrôle SHA 256:

37e0570fa65abc45d4eb71e26d98b4eeeb9dba70d64688f48639591605102d09

Total de téléchargements 7 150

Pour cette version 1 282

Gemfile:
= Copier Copié!

installation:
=

License:

Unlicense

Version de Ruby requise: >= 0

Liens: