RubyGems Navigation menu

Reverse dependencies for yamlandar Latest version of the following gems require yamlandar

Total downloads 25,926

For this version 2,841

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: