RubyGems Navigation menu

yandex-translator 0.3.3

Library for Yandex Translate API

版本列表:

  1. 0.3.3 - March 09, 2020 (10.0 KB)
  2. 0.3.2 - May 21, 2015 (8.0 KB)
  3. 0.3.1 - March 25, 2015 (8.0 KB)
  4. 0.3.0 - November 20, 2014 (8.0 KB)
  5. 0.1.0 - May 19, 2013 (7.5 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (1):

  • httparty >= 0.13.4
  • Development 依赖关系 (3):

  • rspec ~> 3.1
  • vcr >= 0
  • webmock >= 0
  • 所有者:

    Pushed by:

    作者:

    • Artur Egorov

    SHA 256 checksum:

    83035bef1dc595ca4106e115e1040d1206095637377236868b0218845d768af8

    下载总次数 45,591

    这个版本 12,328

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: