RubyGems Navigation menu

yandex_speech_api 0.9.0

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 1.4.0 - June 11, 2017 (11,5 ko)
  2. 1.1.2 - December 22, 2016 (16,5 ko)
  3. 0.9.0 - November 14, 2016 (14,5 ko) retiré
Voir toutes les versions (11)

Propriétaires:

Yanked by:

Auteurs:

  • Kuzichev Michael

Total de contrôle SHA 256:

25c19eb97727f4beaa789c1b6569fbad843a6dd888b9a5b3820448a9e279ff5c

Total de téléchargements 2 403

Pour cette version 179

Licence:

MIT

Version de Ruby requise: >= 0

Liens: