RubyGems Navigation menu

yardi 4.0.8

A ruby client for v4 of Yardi's API

Versions:

  1. 4.0.8 - January 21, 2021 (23.5 KB)

Runtime Dependencies (4):

  • faraday ~> 0.9
  • multi_xml ~> 0.5
  • nokogiri ~> 1.6
  • ox ~> 2.3
  • Development Dependencies (6):

  • bundler ~> 1.10
  • pry-byebug ~> 3.4
  • rake ~> 11.2
  • rspec ~> 3.4
  • rubocop ~> 0.65
  • webmock ~> 1.21
  • Owners:

    Pushed by:

    Authors:

    • Heidi Galbraith

    SHA 256 checksum:

    c4c5389541a893df31bd007d630429421bae0f07d3ad2e5bb3866687b0a09475

    Total downloads 298

    For this version 298

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: