RubyGems Navigation menu

ydbd-pg 0.5.4

PostgreSQL DBI DBD

Versões:

  1. 0.5.6 - January 23, 2018 (56,5 KB)
  2. 0.5.5 - January 15, 2018 (56,5 KB)
  3. 0.5.4 - December 11, 2017 (56 KB)
  4. 0.5.3 - June 01, 2016 (56 KB)
  5. 0.5.2 - May 10, 2016 (56 KB)
Mostrar todas as versões (6)

Runtime Dependencies (2):

  • pg >= 0
  • ydbi = 0.5.4
  • Donos:

    Autores:

    • Erik Hollensbe, Christopher Maujean

    SHA 256 checksum:

    2534c1120f7616f2cee848f1ce5075f5916ecc51548c3034256505e5f0519bdf

    Total de downloads 5.483

    Desta versão 571

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 1.8.0

    Links: