RubyGems Navigation menu

ydbd-pg 0.5.6

PostgreSQL DBI DBD

Versões:

  1. 0.5.6 - January 23, 2018 (56,5 KB)
  2. 0.5.5 - January 15, 2018 (56,5 KB)
  3. 0.5.4 - December 11, 2017 (56 KB)
  4. 0.5.3 - June 01, 2016 (56 KB)
  5. 0.5.2 - May 10, 2016 (56 KB)
Mostrar todas as versões (6)

Runtime Dependencies (2):

  • pg >= 0
  • ydbi = 0.5.6
  • Donos:

    Autores:

    • Erik Hollensbe, Christopher Maujean

    SHA 256 checksum:

    693052ab8a10cc75e24cf09fa260d59b295f6d6b87d8b650d22e1a9e26f5b856

    Total de downloads 5.408

    Desta versão 1.044

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 1.8.0

    Links: