RubyGems Navigation menu

ynab 1.14.0

Ruby gem wrapper for the YNAB API. Read the documentation at https://api.youneedabudget.com

版本列表:

  1. 1.16.0 - March 11, 2020 (64.0 KB)
  2. 1.15.0 - October 08, 2019 (63.0 KB)
  3. 1.14.0 - August 27, 2019 (63.0 KB)
  4. 1.13.0 - August 06, 2019 (62.0 KB)
  5. 1.12.0 - July 17, 2019 (62.0 KB)
顯示所有版本(共 26)

擁有者:

Pushed by:

作者:

  • You Need A Budget, LLC

SHA 256 checksum:

0ff4b113024c6caca356b8e84e984c5b12888d4dcc5744fc3e6a00a1f467714c

總下載次數 11,788

這個版本 621

Gemfile:
= 複製 已複製

安裝:
=

License:

Apache-2.0

Ruby 版本需求: >= 2.2

相關連結: