RubyGems Navigation menu

yslow 0.0.1

A Ruby wrapper for YSlow via PhantomJS

Versions:

  1. 0.0.2 - November 12, 2015 (51.5 KB)
  2. 0.0.1 - March 23, 2014 (51.5 KB)

Runtime Dependencies (1):

  • phantomjs ~> 1.9.7.0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Joshua P. Mervine

    SHA 256 checksum:

    d4e825551f318828f7e0f17a471a0844306086b6fc7d566d4b55f98165067a50

    Total downloads 8,706

    For this version 2,644

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: