RubyGems Navigation menu

yslow 0.0.2

A Ruby wrapper for YSlow via PhantomJS

Versiones:

  1. 0.0.2 - November 12, 2015 (51,5 KB)
  2. 0.0.1 - March 23, 2014 (51,5 KB)

dependencias de Runtime (1):

dependencias de Development (3):

Propietarios:

Autores:

  • Joshua P. Mervine

SHA 256 checksum:

2ff61760e275a3f0c9928d948e7bf8d0471ba801979ce40bc56006c80d2d841d

Total de descargas 8.706

Para esta versión 6.062

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: