RubyGems Navigation menu

Reverse dependencies for yucca Latest version of the following gems require yucca

Total downloads 1,359

For this version 1,359

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: