RubyGems Navigation menu

zabbixapi 0.5.1b

Allows you to work with zabbix api from ruby.

Versions:

  1. 2.4.7 - March 5, 2016 (21.5 KB)
  2. 2.4.6 - February 4, 2016 (21.5 KB)
  3. 2.4.5 - September 8, 2015 (21 KB)
  4. 2.4.4 - June 23, 2015 (20.5 KB)
  5. 2.4.3 - May 12, 2015 (20.5 KB)
Show all versions (96 total)

Authors:

  • Vasiliev D.V.

Owners:

31d38c337e675c6bbb694b5530f9c84eFe4539f674d2a7fcdc5ad40725164763

SHA 256 checksum:

d41fa125b793447acd9d91d90b4ad82243c06cc3e743ce56f475e7f27a8fe8f3

Total downloads 227,133

For this version 644

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: