RubyGems Navigation menu

zabbixapi 0.5.2b

Allows you to work with zabbix api from ruby.

Versions:

  1. 4.1.0 - December 25, 2018 (17 ko)
  2. 4.0.0 - December 20, 2018 (17 ko)
  3. 3.2.1 - August 29, 2017 (17 ko)
  4. 3.1.0 - February 23, 2017 (25 ko)
  5. 3.0.0 - January 30, 2017 (24,5 ko)
  6. 0.5.2b - December 25, 2012 (14 ko)
Voir toutes les versions (104)

Dépendances de Runtime (1):

Auteurs:

  • Vasiliev D.V.

Propriétaires:

Total de contrôle SHA 256:

70d5a6cdfa5c3fb0c7e3e43c7e928ef64f510cacbfe2a1bad9c9ed1bc3e1de86

Total de téléchargements 693 776

Pour cette version 956

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: