RubyGems Navigation menu

zabbixapi 0.5.3b7

Allows you to work with zabbix api from ruby.

Versions:

  1. 4.1.1 - July 09, 2019 (17 ko)
  2. 4.1.0 - December 25, 2018 (17 ko)
  3. 4.0.0 - December 20, 2018 (17 ko)
  4. 3.2.1 - August 29, 2017 (17 ko)
  5. 3.1.0 - February 23, 2017 (25 ko)
  6. 0.5.3b7 - January 22, 2013 (18 ko)
Voir toutes les versions (105)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Vasiliev D.V.

Total de contrôle SHA 256:

dc62f2c61ea94bc3cd83e2567fd219cfb5b4d00baeee6bd0f244d5e7653cf76b

Total de téléchargements 715 417

Pour cette version 963

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: