RubyGems Navigation menu

zabbixapi 3.1.0

Allows you to work with zabbix api from ruby.

Versions:

  1. 3.2.1 - August 29, 2017 (17 KB)
  2. 3.1.0 - February 23, 2017 (25 KB)
  3. 3.0.0 - January 30, 2017 (24.5 KB)
  4. 2.4.9 - November 14, 2016 (23.5 KB)
  5. 2.4.8 - August 16, 2016 (22.5 KB)
Show all versions (102 total)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Vasiliev D.V., Ivan Evtuhovich

Owners:

SHA 256 checksum:

bdc54bbab9ae10e7d118cab0b6c38ae1c3d8d1ff7f2b2851a7899a035b73ab95

Total downloads 643,469

For this version 24,978

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2

Links: