RubyGems Navigation menu

zabbixapi 4.1.1

Allows you to work with zabbix api from ruby.

Versionen:

  1. 4.2.0 - August 31, 2020 (17,5 KB)
  2. 4.1.2 - October 25, 2019 (17,5 KB)
  3. 4.1.1 - July 09, 2019 (17 KB)
  4. 4.1.0 - December 25, 2018 (17 KB)
  5. 4.0.0 - December 20, 2018 (17 KB)
Zeige alle Versionen (107 total)

Runtime Abhängigkeiten (2):

  • http ~> 2.0
  • json ~> 2.0
  • Development Abhängigkeiten (1):

  • bundler ~> 1.0
  • Besitzer:

    Pushed by:

    Autoren:

    • Vasiliev D.V., Ivan Evtuhovich

    SHA 256-Prüfsumme:

    2ae8b4d4c779a6ba40f35df6b9ef54a1170bfa09357d6adea8f2deab0157b246

    Downloads insgesamt 794.780

    Für diese Version 12.497

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.0.0

    Links: