RubyGems Navigation menu

Reverse dependencies for zantetsuken Latest version of the following gems require zantetsuken

Total downloads 3,350

For this version 1,940

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: