RubyGems Navigation menu

zantetsuken 0.1.1

The Content Security Policy (CSP) in Rails can get big fast. Slice it up with this gem.

Versionen:

  1. 0.1.1 - July 13, 2021 (11 KB)
  2. 0.1.0 - July 12, 2021 (11 KB)

Runtime Abhängigkeiten (2):

  • actionpack >= 6.0.0
  • activemodel >= 6.0.0
  • Development Abhängigkeiten (4):

    Besitzer:

    Pushed by:

    Autoren:

    • Simon Fish

    SHA 256-Prüfsumme:

    8a0120ebf3152a3e290b6d53a687352941fc1f3fc384f74a12d81792d9c44c03

    Downloads insgesamt 3.348

    Für diese Version 1.939

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.5.0

    Links: