RubyGems Navigation menu

zendesk_api 0.0.9

Ruby wrapper for the REST API at http://www.zendesk.com. Documentation at http://developer.zendesk.com.

版本列表:

  1. 1.20.0 - September 11, 2019 (27.0 KB)
  2. 1.19.1 - September 04, 2019 (27.5 KB)
  3. 1.19.0 - May 02, 2019 (27.5 KB)
  4. 1.18.0 - May 02, 2019 (27.0 KB)
  5. 1.17.0 - March 14, 2019 (27.0 KB)
  6. 0.0.9 - June 29, 2012 (41.0 KB)
显示所有 (120 个版本)

所有者:

作者:

  • Steven Davidovitz

SHA 256 checksum:

9ee7106d92b5492c5688ad60ddac3aead95be5627ae6a99558331b3e82bb68f2

下载总次数 9,190,299

这个版本 27,825

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: